Index - FAQ - Rechercher - Membres - Groupes - S’enregistrer - Messages Privés - Connexion
J'ai des petits problèmes dans mon aquarium...
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet    Association d'aquariophilie d'Orchies Index du Forum -> Divers -> blablabla
Sujet précédent :: Sujet suivant  
Auteur Message
ben59lag


Hors ligne

Inscrit le: 26 Avr 2010
Messages: 49
Localisation: Lille

MessagePosté le: Lun 26 Avr 2010 - 20:11    Sujet du message: J'ai des petits problèmes dans mon aquarium... Répondre en citant

 Voila j'ai donc un aquarium de 215 litres net, je fait un changement d'eau de 40 litre d'eau osmosé toutes les semaines additionné de +/- 10 litres d'eau du robinet.

Jusque maintenant je prenais mes mesure avec les bandelettes tetra n'en n'ayant plus je choisis d'acheter des teste à gouttes (dans mes souvenirs ils étaient plus précis) et la frustration !

Avec mes bandelettes j'avais c'est mesures ( approximative forcément) :

GH : 8 sur la bandelette entre 6 et 10 donc je prenait la mesure du milieu car les donnés était toujours litigieuses.

KH : 4.5 sur bandelette entre 3 et 6 la couleur était entre les deux aussi.

PH : 6.8à7 idem la couleur n'était pas net.

nitrites : entre 0 et 10 (sa n'a pas était une seul fois rose jusqu'à 10mg/L)

nitrates: 0mg/L

J'ai deux diffuseur de CO² (CO2 Nutrafin Natural System) je ne peut pas dire qu'ils marche en permanance à plein régime vue que je ne peut pas gérer l'afflux du gaz malgré les robinets posé sur le système.

pour les poissons j'ai :
-1  Ancistrus albinos

-1  Brachyclanio rerio

-1  Colisa chuna

-1  Coridoras melanistius

-2  Crossocheilus denisonii

-4  Danio kyathit

-5  Hyphessobrycon eques

-1  Melanotenia boesmani

-4  Phenacogrammus interruptus

-4  Poecilia reticulata (guppy dont les jeunes servent exclusivement de nourriture vivante)

En moluques :

-1  Ampullaire
-1  Neritina natalensis

Bon la on ce dit sa va sa ce passe plutôt bien sauf que....

Tout à l'heure je rentre avec mes testes à gouttes, je fait mes vérification et j'obtiens ceci :

PH : 8     GH : 11   KH : 7    nitrites et nitrates : 0mg/L

J'ai 40 litre d'eau osmosé sous la min je teste et sa donne :

PH : 6.5    GH : 1    KH :1

Mon eau du robinet :

PH : 7.5   GH : 27   KH 11

Et donc je ne comprend pas comment mes données peuvent être aussi éloigné surtout pour le PH, un vendeur avait testé mon eau avec ses bandelettes (les même) et m'avais dit que tout était OK, j'ai un PH mètre je l'ais donc étalonné mais en dessous de 7 et dans l'aquarium il s'affole ! Mais donne les bonnes mesure pour l'eau osmosé.

Donc en conclusions j'ai besoin de vos lumières car je suis dans le flou mes poisson devrait être soit mort soit malade avec une tel eau et il n'en est rien.

Toutes les mesures de PH on étaient faite dans une fourchette entre 16h et 17h pour être sur.

Qu'en pensez vous ? Et que doit-je faire pour remettre tout sa en ordre ?
_________________
Always happy, always fairplay !


Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Lun 26 Avr 2010 - 20:11    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Néon
Administrateur

Hors ligne

Inscrit le: 18 Sep 2008
Messages: 410
Localisation: Cappelle en Pévele

MessagePosté le: Lun 26 Avr 2010 - 20:43    Sujet du message: J'ai des petits problèmes dans mon aquarium... Répondre en citant

avec la quantité d'eau osmosé que tu met tu devrais avoir  EN THÉORIE des paramètres de pH 6,7 GH 6 et KH de 3

vu que ta pas ses paramétres que tu as je pencherais pour quelque chose qui empêche ton pH et ta dureté de baisser, tu aurais pas des pierres ou du sable calcaire dans ton bac ?

un sol nutritif ?


Revenir en haut
Visiter le site web du posteur
ben59lag


Hors ligne

Inscrit le: 26 Avr 2010
Messages: 49
Localisation: Lille

MessagePosté le: Lun 26 Avr 2010 - 21:16    Sujet du message: J'ai des petits problèmes dans mon aquarium... Répondre en citant

oui j'ai un sol nutritif, et une pierre blanche ( à ma connaissance non calcaire) demain je la sort du bac et lui fait le teste du vinaigre, sinon sable de loire et quartz avec une racine de je ne sais plus quoi, mais spéciale aquarium.
_________________
Always happy, always fairplay !


Revenir en haut
Visiter le site web du posteur
Néon
Administrateur

Hors ligne

Inscrit le: 18 Sep 2008
Messages: 410
Localisation: Cappelle en Pévele

MessagePosté le: Lun 26 Avr 2010 - 21:21    Sujet du message: J'ai des petits problèmes dans mon aquarium... Répondre en citant

je sais que certains sols nutritifs du commerce peuvent avoir tendance a empêcher le pH de descendre en dessous de 7 mais la sur le coup je pencherais plus pour la pierre blanche, si le teste du vinaigre de réagit pas, ressaye avec un acide plus fort si tu peut 

Revenir en haut
Visiter le site web du posteur
ben59lag


Hors ligne

Inscrit le: 26 Avr 2010
Messages: 49
Localisation: Lille

MessagePosté le: Lun 26 Avr 2010 - 21:29    Sujet du message: J'ai des petits problèmes dans mon aquarium... Répondre en citant

je n'ait pas mais pas grave je la dégage et je voie comment ça évolu ! Quand au sol nutritif il à environs 5 ans, et je le réalimente avec des billes d'angrais pour aquarium tout les ans.

De plus je suis obligé d'avoir des condition de détention précise ( 7 de PH et 10 de GH) car j'ai fait une erreur de débutant ce sont les seul condition commune à tout mes pensionnaires, ils sont soit en dessous soit au dessus
_________________
Always happy, always fairplay !


Revenir en haut
Visiter le site web du posteur
Néon
Administrateur

Hors ligne

Inscrit le: 18 Sep 2008
Messages: 410
Localisation: Cappelle en Pévele

MessagePosté le: Lun 26 Avr 2010 - 21:31    Sujet du message: J'ai des petits problèmes dans mon aquarium... Répondre en citant

tu peut tenter de mettre de la tourbe dans ton filtre, sa va te faire baisser ta dureté et donc ton pH devrais suivre,
mais si jamais tu as une pierre calcaire ou autre chose qui fait tampon, il bougera pas 


Revenir en haut
Visiter le site web du posteur
ben59lag


Hors ligne

Inscrit le: 26 Avr 2010
Messages: 49
Localisation: Lille

MessagePosté le: Mar 27 Avr 2010 - 13:56    Sujet du message: J'ai des petits problèmes dans mon aquarium... Répondre en citant

Voila donc après discussion avec néon hier soir j'ai testé ma pierre blanche ce matin, explication : (c'est pour les novices)

Pour tester une pierre à fin de savoir si elle est calcaire ou non il y a plusieurs façons.
1 il faut la sortir du bac et la sécher.

2 Trois solutions possible :

-1 solution, tu met quelques gouttes de vinaigre ou d'acide citrique (jus de citron) sur la pierre si sa mousse c'est que ce n'est pas bon, mais cela ne marche que avec des pierres fortement calcaire. (pour moi aucunes réactions)

-2 à l'acide chlorydrique, tu peut l'utiliser dans le nettoyage de ta maison après donc ce n'est jamais perdu, c'est le même principe que avec le citron ou le vinaigre mais il réagis même avec des faibles doses de calcaire.

-3 (ce que j'ai fait) tu gratte ta pierre avec une lame pour obtenir de la poudre que tu met dans un récipient avec de l'eau que tu a préalablement mesuré (PH, KH, GH) une éprouvette de 30 ml suffit, tu laisse reposer un minimum d'une heure ou tu attend que ton eau s'éclaircisse puis tu remesure les valeurs de ton eau, si rien à changé c'est qu'il n'y a pas de problèmes, si non pas bien !

Dans mon cas j'ai enlevé la pierre et gratté la surface j'ai laissé reposer une heure dans de l'eau osmosé (j'ai toujours 40L d'eau osmosé sous la main on ne sait jamais !) et résultat :
valeur de l'eau de départ : GH : 1    KH : 0     PH : 6.5
valeur de l'eau à l'arrivée : GH : 4   KH : 5     PH : 7

En seulement 1h, donc je pense avoir trouvé le problème de mon déséquilibre dans l'eau, cette après midi je change 40 litres en eau osmosé et je reprend mes mesures demain on verra où sa en est.
_________________
Always happy, always fairplay !


Dernière édition par ben59lag le Mar 27 Avr 2010 - 19:59; édité 1 fois
Revenir en haut
Visiter le site web du posteur
Néon
Administrateur

Hors ligne

Inscrit le: 18 Sep 2008
Messages: 410
Localisation: Cappelle en Pévele

MessagePosté le: Mar 27 Avr 2010 - 19:52    Sujet du message: J'ai des petits problèmes dans mon aquarium... Répondre en citant

ahh bah voila ... reste plus qu'a attendre demain pour voir si les paramètres ont changés ou non

Revenir en haut
Visiter le site web du posteur
ben59lag


Hors ligne

Inscrit le: 26 Avr 2010
Messages: 49
Localisation: Lille

MessagePosté le: Mer 28 Avr 2010 - 16:43    Sujet du message: J'ai des petits problèmes dans mon aquarium... Répondre en citant

Bon bin c'est foireux ! Le PH et toujours à 8, le KH est descendu à 5 et le GH à 8, peut être qu'avec le prochain changement d'eau sa baissera je me déciderais à faire ce qu'il faut à ce moment la.
_________________
Always happy, always fairplay !


Revenir en haut
Visiter le site web du posteur
Néon
Administrateur

Hors ligne

Inscrit le: 18 Sep 2008
Messages: 410
Localisation: Cappelle en Pévele

MessagePosté le: Mer 28 Avr 2010 - 20:02    Sujet du message: J'ai des petits problèmes dans mon aquarium... Répondre en citant

nan justement c'est mieux, ton KH et ton GH font tampon sur ton pH, dont temps qu'il seront pas des valeur inferieur a 4, ton pH ne descendera pas, si jamais ça descend pas, tu peut utiliser de la tourbe ou de l'extrait de chêne (y'en a au poissons d'or) qui vont te faire baisser ton pH 


par contre attention avec l'extrait de chêne, c'est super acide (pH de 1 Je croi) donc faut le diluer dans un bidon de changement d'eau avant de le mettre dans le bac pour eviter de bruler les poissons et faut aussi faire attention de baisser progressivement le pH, faut pas passer de 8 a 6 d'un seul coup Very Happy


Revenir en haut
Visiter le site web du posteur
ben59lag


Hors ligne

Inscrit le: 26 Avr 2010
Messages: 49
Localisation: Lille

MessagePosté le: Mer 28 Avr 2010 - 20:48    Sujet du message: J'ai des petits problèmes dans mon aquarium... Répondre en citant

oui je veux éviter l'acidose^^ je vais donc essayer de le faire baisser avec mes changement d'eau sa sera plus lent puis si vraiment sa cale je passe au niveau supérieur Okay
_________________
Always happy, always fairplay !


Revenir en haut
Visiter le site web du posteur
ben59lag


Hors ligne

Inscrit le: 26 Avr 2010
Messages: 49
Localisation: Lille

MessagePosté le: Ven 30 Avr 2010 - 00:42    Sujet du message: J'ai des petits problèmes dans mon aquarium... Répondre en citant

Ce week end je change 60 litres d'eau osmosé en 2 jours, c'est "marrant mon frère dans son 100L il a le même problème, mais avec un KH de 13, sa va être drôle de modifier le ph Rolling Eyes
_________________
Always happy, always fairplay !


Revenir en haut
Visiter le site web du posteur
Néon
Administrateur

Hors ligne

Inscrit le: 18 Sep 2008
Messages: 410
Localisation: Cappelle en Pévele

MessagePosté le: Ven 30 Avr 2010 - 19:27    Sujet du message: J'ai des petits problèmes dans mon aquarium... Répondre en citant

ouai, avec un KH de 13 bon courage, faut faire baisser en ajoutant des acides humique donc tourbe, feuilles de chêne, hêtre, marronnier (feuilles morte bien sur ) 

Revenir en haut
Visiter le site web du posteur
ben59lag


Hors ligne

Inscrit le: 26 Avr 2010
Messages: 49
Localisation: Lille

MessagePosté le: Sam 1 Mai 2010 - 00:28    Sujet du message: J'ai des petits problèmes dans mon aquarium... Répondre en citant

Je ne suis pas la ce week end donc sa sera changement d'eau soit ce dimanche soit lundi selon mes dispositions, je vous tien au courant de la situation.

En revanche pour mon frère son bac tourne que depuis mars, il a un peut cherché les soucis, un filtre à charbon actif qui datent du précédent propriétaire de l'aquarium, un sol nutritif fait avec du terreau non traité (donc pas d'engrais) mais j'aurais plus penché pour une acidose avec ces conditions, plutôt qu'une eau dur.

Je lui ais conseiller d'aller à sont magasin faire tester l'eau voir si vraiment elle est mauvaise (je doute du contraire vue que mes testes fonctionnent sur l'eau osmosée) et lui expliquera tout ce qu'il y a à faire pour améliorer sont eau.
_________________
Always happy, always fairplay !


Revenir en haut
Visiter le site web du posteur
ben59lag


Hors ligne

Inscrit le: 26 Avr 2010
Messages: 49
Localisation: Lille

MessagePosté le: Mar 4 Mai 2010 - 12:15    Sujet du message: J'ai des petits problèmes dans mon aquarium... Répondre en citant

Pour mon frangin c'est réglé ! ses pierres rendaient l'eau trop dur il les à viré et maintenant sa va mieux. Pour moi c'est vérification de l'eau ce soir à 16h15 environs.

EDIT : Pour moi sa va aussi ph : 7.5, KH : 7 et GH : 7 aussi, pour le moment tout va bien excepté mon colisa qui a disparue, mais je n'ait pas trouvé de cadavre.

En bref les choses rentre dans l'ordre.
_________________
Always happy, always fairplay !


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 04:23    Sujet du message: J'ai des petits problèmes dans mon aquarium...

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Association d'aquariophilie d'Orchies Index du Forum -> Divers -> blablabla Toutes les heures sont au format GMT + 2 Heures
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB
Appalachia Theme © 2002 Droshi's Island
Traduction par : phpBB-fr.com
Designed & images by Kooky